Prima di fare qualsiasi cosa leggere il regolamento. Lo staff ringrazia per la collaborazione!

Problemino

Hai bisogno di aiuto da parte dello Staff? Scrivi qui! Saremo a tua completa disposizione!

Moderatore: Collaboratori

Regole del forum
Punti Topic 3
Punti Post 0
gattopavel
Reactions:
Messaggi: 196
Iscritto il: 05/06/2020, 23:47
Stato: Non connesso

Problemino

Messaggio da leggere da gattopavel »

Volevo segnalare che ho problemi ad accedere al sito quando uso iPad. Riesco ad aprire la home ma poi non mi compare il login e l'iscrizione. Ho provato in tutti i modi ma riesco solo cercando il mio nome nelle varie discussioni in cui sono presente e cliccandoci sopra mi si apre il modulo per fare il login. Ma comunque una volta loggato non mi compare la finestrella per aprire nuovi argomenti e neanche quella per rispondere agli altri utenti.
Al momento sto scrivendo usando il pc e non riscontro problemi.


Hitømi
Amministratore
Reactions:
Messaggi: 1036
Iscritto il: 18/03/2020, 10:50
Referrals: 6
Età: 31
Stato: Non connesso

Problemino

Messaggio da leggere da Hitømi »

riesci ad allegare varie screen così che possa capire meglio il problema? Hai già provato a svuotare la cache del browser dell'ipad?
gattopavel
Reactions:
Messaggi: 196
Iscritto il: 05/06/2020, 23:47
Stato: Non connesso

Problemino

Messaggio da leggere da gattopavel »

La cache dell'iPad la tengo sempre vuota quindi non penso sia quello il problema. Per quanto riguarda gli screen ho qualche difficoltà...
Hitømi
Amministratore
Reactions:
Messaggi: 1036
Iscritto il: 18/03/2020, 10:50
Referrals: 6
Età: 31
Stato: Non connesso

Problemino

Messaggio da leggere da Hitømi »

quale browser usi?
gattopavel
Reactions:
Messaggi: 196
Iscritto il: 05/06/2020, 23:47
Stato: Non connesso

Problemino

Messaggio da leggere da gattopavel »

Su pc uso chrome,su iPad ios/safari.
Hitømi
Amministratore
Reactions:
Messaggi: 1036
Iscritto il: 18/03/2020, 10:50
Referrals: 6
Età: 31
Stato: Non connesso

Problemino

Messaggio da leggere da Hitømi »

ok non so se è uguale ma provo safari dal mio imac e ti faccio sapere, nel caso potresti in ogni caso far la prova della cache? tentar non nuoce
gattopavel
Reactions:
Messaggi: 196
Iscritto il: 05/06/2020, 23:47
Stato: Non connesso

Problemino

Messaggio da leggere da gattopavel »

Ho ririfatto una prova con cache vuota. Non cambia nulla. Il problema è questo: appeno apro la pagina in alto mi compare un riquadro di colore blu-azzurro che mi parla dei cookie. Se premo su ACCETTO la scritta non scompare e quindi,di conseguenza non riesco a fare il login (ed eventualmente neanche un'iscrizione).
Hitømi
Amministratore
Reactions:
Messaggi: 1036
Iscritto il: 18/03/2020, 10:50
Referrals: 6
Età: 31
Stato: Non connesso

Problemino

Messaggio da leggere da Hitømi »

Ok controllerò e ti farò sapere
Avatar utente
Pousinha
Reactions:
Messaggi: 1122
Iscritto il: 09/04/2020, 18:29
Località: Brasile
Referrals: 29
Età: 43
Stato: Non connesso

Problemino

Messaggio da leggere da Pousinha »

Gatto, nel frattempo che Hitomi controlla, prova a usare firefox. Dovresti risolvere.
Hitømi
Amministratore
Reactions:
Messaggi: 1036
Iscritto il: 18/03/2020, 10:50
Referrals: 6
Età: 31
Stato: Non connesso

Problemino

Messaggio da leggere da Hitømi »

Adesso sto scrivendo da safari. Ho ricaricato la pagina con plugin andando nel menù Vista. Ho accettato i cookie e mi è apparso il login normalmente e ho effettuato l'accesso. Purtroppo non si evince alcun problema di compatibilità con tale browser. Cercherò la causa valutando altre opzioni. Allego screen per come prova del fatto che sto facendo tutto da safari.
Immagine

Torna a “Supporto”